Commit f080ca66 authored by Bhuvan Krishna's avatar Bhuvan Krishna

Update standards version to 4.0.0

parent 18a9471f
......@@ -15,7 +15,7 @@ Build-Depends:
debhelper (>= 9),
node-uglify,
po-debconf,
Standards-Version: 3.9.8
Standards-Version: 4.0.0
Homepage: https://gnu.io/social
Vcs-Git: https://anonscm.debian.org/git/pkg-php/gnusocial.git
Vcs-Browser: https://anonscm.debian.org/cgit/pkg-php/gnusocial.git
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment